안드로이드 프로젝트생성후 에러가 나는데 모르겠습니다... Try installing JDK 1.8 and reload Eclipse.

조회수 1445회

이미지

stack of flow 에서 찾아보니

Try installing JDK 1.8 and reload Eclipse.

라 하더라구요 저는 JDK7을 쓰고 있는데 이해가 되질않습니다... 답변 부탁드립니다!

  • (•́ ✖ •̀)
    알 수 없는 사용자

1 답변

  • JDK 1.8은 java 8을 의미합니다. JDK 8로 업데이트를 해보세요.

    • (•́ ✖ •̀)
      알 수 없는 사용자
    • 아... 창피하네요,,,ㅎㅎ 감사합니다!! 2016.5.18 16:27

답변을 하려면 로그인이 필요합니다.

프로그래머스 커뮤니티는 개발자들을 위한 Q&A 서비스입니다. 로그인해야 답변을 작성하실 수 있습니다.

(ಠ_ಠ)
(ಠ‿ಠ)