python 3.4.2 버전입니다. twisted를 사용하고싶은데 ... 호환이안되나요??

조회수 2227회

python 3.4.2 버전을 사용하는데요 twisted를 사용하려고 합니다. alt text

이와 같은 에러가나는데 ... 호환이안되는건가요 ? 다운버전을 하면 되는걸까요?? 도와주세요!!

  • (•́ ✖ •̀)
    알 수 없는 사용자
  • 이미지가 짤려서 정확한 에러 메시지를 볼 수가 없네요... 뭘 하는중에 에러가 나는건지도 설명이 필요합니다. 정토드 2016.2.10 16:33

1 답변

답변을 하려면 로그인이 필요합니다.

프로그래머스 커뮤니티는 개발자들을 위한 Q&A 서비스입니다. 로그인해야 답변을 작성하실 수 있습니다.

(ಠ_ಠ)
(ಠ‿ಠ)